WordPress: Vulnerabilidade em plugin coloca em risco 1 milhão de websites

Tempos difíceis para alguns plugins do Wordpress. Recentemente foi descoberto que a ferramenta OptinMonster tinha uma falha de segurança crítica, que permitia acesso de APIs não autorizadas a informações sensíveis, que afetava mais de um milhão de websites dessa plataforma. OptinMonster é um dos plugins mais populares do Wordpress, usado para criar formulários artísticos que […]